phpBB warnt vor Schadcode im Download für 3.2.2!

Forumsregeln
Die Beiträge hier sind in einigen der Foren öffentlich und auch für Gäste sichtbar.
Jeder Poster ist für Texte, Links, Bilder und Ähnliches, insbesondere bezüglich Copyrightverletzungen oder Verletzung anderer Rechte, selbst verantwortlich. Kopierte Beiträge ohne die erforderliche Erlaubnis des Urhebers sind nicht gestattet.
Antworten
Annette

Hangman-Spieler Bester Sudokuspieler 1-2-3 Hangman 2 Hangman 3 Danke
Oberquasselstrippe
Administrator
Administrator
Beiträge: 3191
Registriert: So 1. Feb 2009, 14:12
Orden: 7
Website: http://ladyscommunity.de
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Spielhallen-Superrekord: 156
Spielhallen-Rekord: 98

phpBB warnt vor Schadcode im Download für 3.2.2!

Beitrag von Annette » Mo 29. Jan 2018, 13:52

Auf phpbb.de wird gemeldet, dass am 26.01.2018 der Downloadserver kompromittiert wurde. Die phpBB Pakete, die an diesem Tag heruntergeladen wurden, könnten Schadcode enthalten.

Betroffen sind die Pakete
phpBB 3.2.2 Full Package
phpBB 3.2.1 zu 3.2.2 Automatic Update Package
sofern sie am 26. Januar … einloggen, um den Rest dieses Beitrages zu lesen

Dieses Thema hat 2 Antworten

Du musst registriertes Mitglied und eingeloggt sein, um die Antworten in diesem Thema anzusehen.


Registrieren Anmelden
 
Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „phpBB 3.2.x“