phpBB warnt vor Schadcode im Download für 3.2.2!

Gesperrt
Annette

Hangman-Autor Hangman-Spieler Sudokusucht Hangman 2
Hangman 3 Pokerteilnahme Bester Sudokuspieler 1-2-3 Danke
Oberquasselstrippe Beitragsverfasser
Administrator
Administrator
Beiträge: 3133
Registriert: So 1. Feb 2009, 14:12
Orden: 14

phpBB warnt vor Schadcode im Download für 3.2.2!

Beitrag von Annette »

Auf phpbb.de wird gemeldet, dass am 26.01.2018 der Downloadserver kompromittiert wurde. Die phpBB Pakete, die an diesem Tag heruntergeladen wurden, könnten Schadcode enthalten.
phpbb.de hat geschrieben:Betroffen sind die Pakete
phpBB 3.2.2 Full Package
phpBB 3.2.1 zu 3.2.2 Automatic Update Package
einloggen, um den Rest dieses Beitrages zu lesen

Dieses Thema hat 2 Antworten

Du musst registriertes Mitglied und eingeloggt sein, um die Antworten in diesem Thema anzusehen.


Registrieren Anmelden
 
Gesperrt
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag